Alaska Software Inc. - 1.9 to 2.0 -- _version() _copyright()
Alaska Software Inc. - 1.9 to 2.0 -- _version() _copyright()
Username: Password:
AuthorTopic: 1.9 to 2.0 -- _version() _copyright()
Steve Woolstenhulme1.9 to 2.0 -- _version() _copyright()
on Fri, 07 Jul 2017 17:04:34 -0700
I just upgraded dramatically:

Windows SB2003 to Windows Server 2016
IIS 6.0 to IIS 10.0
WAA from 1.9 to 2.0

When the user clicks on the link to the package the ServerLog says:

ERR: invalid _version() entry in package <LL>
ERR: invalid _copyright() entry in package <LL>

I have rebuilt the DLL with PBUILD and get no errors, so I'm not sure 
where the error is coming from or how to fix it....

Steve W.