Alaska Software Inc. - public.xbase++.bugreport
Username: Password:
Topics
Currently displaying topics 21 to 40 of 318
< Previous page Next page >
Search messages Advanced
SubjectRepliesStarted byStarted on
Problem with round3Adrian WykrotaFri, 26 Jun 2015 11:49:02 +0200
Upgraded to xBase 2.0 but now command line parameter in quotes puts the final " in the character string, though it drops the first "2Robert MarksFri, 12 Dec 2014 16:37:19 -0800
XbpBrowse() - wrong behaviour4Thomas BraunMon, 30 Mar 2015 16:49:43 +0200
update v2.02Edgar Borger Tue, 16 Dec 2014 17:44:08 -0200
Error using OpenOffice ActiveX4Altiy ZemlitskiyTue, 25 Nov 2014 15:19:03 +0200
CXP20 is not support charset "gb2312" ?0Jimmy HuangSun, 30 Nov 2014 11:39:43 +0800
Slow filter0James LoughnerFri, 21 Nov 2014 19:42:38 -0500
XBPBROWSER problem2James LoughnerSat, 15 Nov 2014 19:15:35 -0500
Waa1gate.dll odd behavior under IIS 7.5.0jma Wed, 29 Oct 2014 09:54:12 -0600
xppfatal2Edgar Borger Mon, 13 Oct 2014 09:54:40 -0300
Strange display in 2.0.554 Workbench0Pascal BoivinFri, 03 Oct 2014 21:47:59 +0200
Strange string comparison failure1Fabio CavalloneFri, 18 Apr 2014 12:33:44 +0200
FORROIFYING ERROR in :=2Wojciech KarczWed, 16 Apr 2014 08:17:09 +0200
Fopen error11Tomasz HofmanFri, 04 Apr 2014 10:28:20 +0200
Bin2U documentation error0Boris BorzicMon, 07 Apr 2014 15:19:35 +0200
FILTER & INDEX problem8Damir HodakMon, 10 Mar 2014 18:06:00 +0100
fatal error on oPrt:DevName3Edgar Borger Wed, 29 Jan 2014 14:47:42 -0200
SetCueBanner error "Parameter has a wrong data type" in SendOSMsg6Sebastiaan Fri, 02 Dec 2011 11:10:17 +0100
Using functions in filter expression generates random error4Damir HodakThu, 19 Dec 2013 10:53:03 +0100
Round function2Andrej ObermajerMon, 04 Nov 2013 10:24:46 +0100